WordPress 4.2 présente déjà une faille de sécurité très critique - Arobasenet.com




WordPress 4.2 présente déjà une faille de sécurité très critique


Une semaine à peine après la mise à disposition de sa toute dernière version 4.2, WordPress fait face à une vulnérabilité très critique.

Pour ce faire, il invite tous les webmasters utilisant cet outil CMS de mettre cette nouvelle version avec WordPress 4.2.1 qui contient un patch de correction de la faille de sécurité découverte.


WordPress 4.2 présente faille de sécurité très critique


Par conséquent, tous les sites WordPress tournant sur toutes les anciennes versions devront immédiatement être mis à jour avec la version 4.2.1.

Il s’agit à nouveau d’une vulnérabilité au Cross-site Scripting (XSS) déjà découverte récemment dans de nombreux plugins WordPress très populaires.

Il est donc important d’effectuer une mise à jour car, cette fois, la faille de sécurité pourrait permettre à tout commentateur pirate de compromettre un site visité.

Rendez-vous donc immédiatement dans votre tableau de bord pour faire le nécessaire ou téléchargez ici votre nouveau WordPress4.2.1.

Aucun commentaire